股价在年线之上选股公式( 回踩年线突破年线选股公式)

公式1:当天放量突破年线

CROSS(C,MA(C,250)) AND V>=REF(V,1)*2;

对于个股布局上,我的一贯作风就是提前埋伏潜力股

公式2:当天以前涨停方式突破年线

(C/REF(C,1)-1)*100>9.97 AND CROSS(C,MA(C,250));

股价在年线之上选股公式( 回踩年线突破年线选股公式)

公式3:5天内涨停突破年线

CR:=C/REF(C,1)>1.09 AND CROSS(C,MA(C,250));

ZTCY:EXIST(CR,5);

股价在年线之上选股公式( 回踩年线突破年线选股公式)

股价在年线之上选股公式

1、流动资金三天红

KP:=HHJ_流动资金.活跃度;

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

COUNT(KP>A1,1) and A1>A2 and A2>A3;

2、流动资金五天红

kp:=HHJ_流动资金.活跃度;

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

A4:=REF(KP,4);

A5:=REF(KP,5);

COUNT(KP>A1,1) and A1>A2 and A2>A3 and A3>A4 and A4>A5;

3、主力连续三天增仓

KP:=WY_主力统计.主力统计;

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

COUNT(KP>A1,1) and A1>A2 and A2>A3;

4、主力连续五天增仓

KP:=WY_主力统计.主力统计;

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

A4:=REF(KP,4);

A5:=REF(KP,5);

COUNT(KP>A1,1) and A1>A2 and A2>A3 and A3>A4 and A4>A5;

5、散户3日减仓

KP:=HHJ_散户统计.散户统计;

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

COUNT(KP

6、散户5日减仓

KP:=HHJ_散户统计.散户统计;

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

A4:=REF(KP,4);

A5:=REF(KP,5);

COUNT(KP

7、出海

CROSS(WY_海洋状态.趋势,50) and 水手突破一.#选股指标;

8、低位海洋状态

COUNT(WY_海洋状态.趋势<=20 and WY_海洋状态.均值<=20,10);

9、段帅黑马

KP:=WY_主力统计.主力统计;

A1:=REF(KP,1);

A2:=REF(KP,2);

COUNT(KP>A1,1) and A1>A2 and cHHJ_智能辅助.HHJSJDC and KP>ref(KP,4)

and WY_主力状态.中线强势>ref(WY_主力状态.中线强势,1) and WY_主力状态.中线强势>5;

10、疯狂主力

KP:=WY_主力统计.主力统计;

A1:=REF(KP,1);

A2:=HHJ_智能辅助.HHJSJDB;

A3:=HHJ_智能辅助.HHJSJDC;

COUNT(KP>A1,1) and CLOSEA3 and CLOSE<(A2*1.06) and 主力创新高.ZL>ref(主力创新高.ZL,1);

11、辅助线上传74日线

A1:=MA(C,74);

A2:=HHJ_智能辅助.HHJSJDC;

CROSS(A2,A1);

12、高送配股票

FINANCE(7)<25000 and FINANCE(18)>1 and FINANCE(32)>1.5;

13、股价智能红线之上

c>HHJ_智能辅助.HHJSJDC;

14、海洋状态低位金叉

CROSS(WY_海洋状态.趋势,WY_海洋状态.均值) and WY_海洋状态.趋势<=20 and WY_海洋状态.均值<=20 ;

 

本文内容仅代表作者观点,不代表本站立场,如若转载,请注明出处:https://www.fx220.com/redian/14523.html

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注